0

Solve this support library should not use a different version than the compilesdkversion Error in Android Studio

Solve this support library should not use a different version than the compilesdkversion Error in Android Studio

How to remove compile sdk version library error from build gradle (Module:app) dependencies file. Build.Gradle( Module:app ) file is one of the most important file inside android studio which contains all the valuable information like compileSdkVersion, buildToolsVersion, minSdkVersion, targetSdkVersion, buildTypes and dependencies. Inside dependencies… Continue Reading